Close

ETİKETLENEN KULLANICILAR LİSTESİ

Toplam 6 adet sonuctan sayfa basi 1 ile 6 arasi kadar sonuc gösteriliyor
  1. #1
    Status
    Offline
    vikingr - ait Kullanıcı Resmi (Avatar)
    Kayıtlı Üye
    Üyelik tarihi
    Nov 2009
    Mesajlar
    17
    Ettiği Teşekkür
    4
    Aldığı Teşekkür
    7
    Dedikoduları
    0 Post(s)
    Etiketlenmeleri
    0 Thread(s)

    1000 serisi 6.20'den 5.xx versiyon düşürme

    1000 serisi 6.20'den 5.xx versiyon düşürme

    yardımcı olursanız sevinirim. 6.20 de hiçbir sorun yoktu ancak pspmi tamamen kapatıp geri açtığımda oyunları görememeye ve select, recovery menu yu açamamaya başladım. 5.00m33 e falan düşürüp geri 6.20ye yükselteceğim.
    Konu Bilgileri

    Tüm forumdan rastgele konular:

    • » The Simpsons - Kesha Tik Tok
    • » Red Dead Redemption GOTY Edition
    • » Shadow of the colossus (Tüm İhtişamı...
    • » Ünlü Oyunlar Hakkında İlginç Bilgiler
    • » The Legend of Heroes Trails in the Sky...
    • » Miku [.CTF]
    • » Desi Adda Games of India EUR FULL ISO...
    • » Psp Sarj Sorunu
    • » oyun açılmıyor
    • » Sacred 3 Orc of Thrones Xbox360 (DLC)

    Aynı kategoriden rastgele konular:

    • » Pandora Direkt 5.02 Gen-A Yükle
    • » Pandora Installer Rev 4 ve Pandora...
    • » Recovery Flash 1.60 için 5.50 GEN-D3...
    • » Psp Slim Versiyon
    • » XGEN UPDATER Pandora Direkt 5.50 GEN-D...
    • » Ultra Pandora Installer v.4.C
    • » Rain'n IPL Injection Test 1.1
    • » PSP Güncelleme
    • » TA88v3 unbrick dogru mudur?
    • » P86'nın Evrensel Tamircisi(Türkçe...


  2. #2
    Status
    Offline
    erof - ait Kullanıcı Resmi (Avatar)
    Kayıtlı Üye
    Üyelik tarihi
    Feb 2009
    Mesajlar
    52
    Ettiği Teşekkür
    35
    Aldığı Teşekkür
    44
    Dedikoduları
    0 Post(s)
    Etiketlenmeleri
    0 Thread(s)
    psp 1000 serisi ise neden 6.20 PRO-B kullanıyosunki onda boot loader var

    bu arada 6.20 PRO-B mi kullanıyosun hemen atladım ama

    Bende PsP Slim 2004 var 6.60 PRO-B10 Kalıcı CFW kullanıyorum memnunum. istersen ayrıntılı bir şekilde anlatabilirim 6.60 PRO-B10 yapmayı. Her oyunu çalıştırıyor hiç bir sorunu yok

    Boot Loader= PsP yi açarken CTF yi tekrar tekrar hızlı bir şekilde kurar. Bu PsP 2000 Ta88v3 ,, 3000 ve
    GO içindir.

    kısacası 6.60 PRO-B10 u kullanmanı tavsiye ederim



    _____________________________

  3. 2 kişi erof üyemize teşekkür etti:
    ferhanANK (11-30-2011),vikingr (11-28-2011)

  4. #3
    Status
    Offline
    vikingr - ait Kullanıcı Resmi (Avatar)
    Kayıtlı Üye
    Üyelik tarihi
    Nov 2009
    Mesajlar
    17
    Ettiği Teşekkür
    4
    Aldığı Teşekkür
    7
    Dedikoduları
    0 Post(s)
    Etiketlenmeleri
    0 Thread(s)

    hocam vallahi uzun zamandır uğraşmıyordum pspyle en son 5.50gend3 yüklemiştim ondan sonra araştırdım falan pes 2012 oynayamayınca 6.20 uygun buldum yükledim. benim alet külüstür kaldı sanırım ilk serisi psplerin sen bana yol göster ben yükleyim o zaman onu kardeşim.

  5. #4
    Status
    Offline
    erof - ait Kullanıcı Resmi (Avatar)
    Kayıtlı Üye
    Üyelik tarihi
    Feb 2009
    Mesajlar
    52
    Ettiği Teşekkür
    35
    Aldığı Teşekkür
    44
    Dedikoduları
    0 Post(s)
    Etiketlenmeleri
    0 Thread(s)
    Özel msj ını da gördüm forumda YASCO (yasin abi) anlatmış ben online yim bir sıkıntı olursa sorabilirsin

    LİNK=

    [Linkleri Sadece Kayıtlı Üyeler Görebilir. Üye Olmak için Tiklayın]

  6. erof üyemize teşekkür edenler:
    ferhanANK (11-30-2011)

  7. #5
    Status
    Offline
    vikingr - ait Kullanıcı Resmi (Avatar)
    Kayıtlı Üye
    Üyelik tarihi
    Nov 2009
    Mesajlar
    17
    Ettiği Teşekkür
    4
    Aldığı Teşekkür
    7
    Dedikoduları
    0 Post(s)
    Etiketlenmeleri
    0 Thread(s)

    ortak onu yaptım fw ni desteklemiyor diyor. sonra 5.xx e indirmeyi denedim hellcats recovery ile onu da açmıyor corrupted data yazıp kafayı yiyeceğim.

  8. vikingr üyemize teşekkür edenler:
    erof (11-30-2011)

  9. #6
    Status
    Offline
    erof - ait Kullanıcı Resmi (Avatar)
    Kayıtlı Üye
    Üyelik tarihi
    Feb 2009
    Mesajlar
    52
    Ettiği Teşekkür
    35
    Aldığı Teşekkür
    44
    Dedikoduları
    0 Post(s)
    Etiketlenmeleri
    0 Thread(s)
    versiyonunu 6.60 OFW yapmalısın ilk once heryere yazmıssın sorununu bende heryere aynı cevabı verdim lütfen bir daha yazma 6.60 için anlatılan PRO-B10 cfw sini 6.20 de denemeye çalısıyorsun. istersen msn adresini ver ordan resimli flan anlatırım sana

    Bump: hellcat's recovery flasher 1.65 i her versiyonda denedim çalışıyor tabi sen bunu 6.20 OFW ile deniyorsan tabi çalışmaz

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Bu Konu için Etiketler

Bookmarks

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •