Close

Toplam 3 adet sonuctan sayfa basi 1 ile 3 arasi kadar sonuc gösteriliyor
  1. #1

    Yardım edermisiniz Dostlar ?

    Yardım edermisiniz Dostlar ?

    Merhaba değerli arkadaşlarım..

    PSP de yeni olduğum için 6.61 e yükselttim cihazı ama her kapattığımda makineyi yüklediğim oyunları görmüyor yama işlemi yaptığımda görüyor.. 6.60 versiyonda kalıcı yama var ama cihazımı 6.60 a nasıl düşürebilirim ? yardım edermisiniz lütfen dostlarım bi yardım edin. teşekkür ederim.

  2. #2
    Önceki mesajında cevap yazmıştım ama sen acele edip versionunu 6.61 e yükseltmişsin. 3004 PSP ye kalıcı version yüklemen için 6.20 ye düşürmen gerekir. v3 anakartlar için 6.60 kalıcı olmuyor.
    Forumu araştır...
    OYUN BİTTİ - Hako dan FULL Sevgiler .../ GAME OVER - FULL Regards from Hako...

  3. #3
    Alıntı hako Nickli Üyeden Alıntı Mesajı göster
    Önceki mesajında cevap yazmıştım ama sen acele edip versionunu 6.61 e yükseltmişsin. 3004 PSP ye kalıcı version yüklemen için 6.20 ye düşürmen gerekir. v3 anakartlar için 6.60 kalıcı olmuyor.
    Forumu araştır...
    öncelik olarak emeğin için teşekkür ediyorum dostum lakin senin verdiğin link sayfan açılmıyor bilgine

Konu Bilgileri

Bu Konuya Gözatan Kullanıcılar

Şu anda 1 kullanıcı bu konuyu görüntülüyor. (0 kayıtlı ve 1 misafir)

Bu Konu için Etiketler

Bookmarks

Yetkileriniz

  • Konu Acma Yetkiniz Yok
  • Cevap Yazma Yetkiniz Yok
  • Eklenti Yükleme Yetkiniz Yok
  • Mesajınızı Değiştirme Yetkiniz Yok
  •