21

  1. PS3 OFW bluetooth 2.1 version lazım

    Merhaba Arkadaşlar; bluetooth speaker var ve bunu kullanmak ıstıyorum. ama versıon olarak en az 2.1 version lazım. çünkü kullakların baglanması gıbı bagladım ama suanda kolondan ses gelmıyor baglı oldugunu gosterdıgı halde. guncelleme yapabılecegım drıver var mı?
  2. 3ds omege 2.1 fragmentation error sorunu

    Evet arkdaşlar bu sorunlar hep benimi buluyor bılmıyorum :D Select tusuna basıp oyunu açmaya çalıstığımda fragmentation error hatası alıyorum kırby yoshı new ısland pokemon bunları sorunsuz oynuyordum bugun bı devam edıyım dedım bama fragmentation error hatası verıyor oyunlar açılmıyor...
Üst