PS4 HEN Öğreticiler 6.72 Geçmeyi düşünenler (Son Durum)

Bu Konu Sayfasındaki Bilgiler

Konu Hakkında Merhaba, tarihinde PS4 HEN Rehberleri - Öğreticiler kategorisinde bayraktutan tarafından oluşturulan 6.72 Geçmeyi düşünenler (Son Durum) başlıklı konuyu okuyorsunuz. Bu konu şimdiye dek 3,667 kez görüntülenmiş, 65 yorum ve 10 tepki puanı almıştır...
Kategori Adı PS4 HEN Rehberleri - Öğreticiler
Konu Başlığı 6.72 Geçmeyi düşünenler (Son Durum)
Konbuyu başlatan bayraktutan
Başlangıç tarihi
Cevaplar
Görüntüleme
İlk mesaj tepki puanı
Son Mesaj Yazan bayraktutan

maciras

Kayıtlı Üye
Kayıt Üyemiz
Ara 6, 2009
267
388
63
İstanbul
Birşey sormak istiyorum arkadaşlar şimdi 5.05 den 6.72 ye geçtik 5.05'e göre indirdiğimiz ve fixlediğimiz oyunları 6.72 görede fixlememiz gerekiyormu yada güncellemelerini yaparken tekrar güncelleme dosyasını indirmek gerekecek sanırım.
Fix'lemeye gerek yok. Zaten fix yapmanın amacı 6.72 için çıkan oyunu 5.05'te oynayabilmektir. O yüzden 6.72'de fix yapmana lüzum yok.

Güncelleme yapmak için malum oyunun CUSA koduna ait PKG'lerini kurmalısınız. Bu 5.05'te nasılsa 6.72'te de aynen o şekildedir.
 
Son düzenleme:

lastguardian

Kayıtlı Üye
Kayıt Üyemiz
Eki 19, 2012
10
3
3
Ben de 5.05 teyim.Kesinlikle stabil diyebilirim.Uzun zamandır kapanmayla karşılaşmıyorum.Oğlum Jurassic World ü oynuyor.Yaması için 6,72 ye geçmemi tavsiye eder mis
 

hakan_710

Yeni Üyemiz
Kayıt Üyemiz
Ağu 29, 2019
7
3
3
Ben ilk zamanlardan beri leeful kullanıyorum. Şahsi görüşüm V10 şuan için yeterli seviyede stabil. Hen yaparken nadiren kernel panic verip kapansa da eğer dinlenme modunu kullanır iseniz her defasında hen yapmaya gerek kalmadan sıkıntısız oynarsınız. 8-10 saat oynadığım zamanlarda bile hata vermedi.
 

Selahattin3642

Yeni Üyemiz
Kayıt Üyemiz
May 4, 2020
28
7
3
36
selam kocaeli kramürselde ikamet ediyorum en başta bunu soyliyeyim,
ps4 slim kullanıyorum 2.1.3 sürüm program ile hen 5.05 hack kullanıyorum,
cihazı aldıgım yere gittim tarih ve zaman güncellmesi gerektigini bunu yapamayacagını eger zaman günceellemesi yaparsa ps4 ün kendisini son sürüme yükselteceegini ve diger sürümleri kullanamayacagımı söyledi fakat bu hen sürümleri arasındaki geçiş bir zamana takılacak kadar basit olmadıgını düşünüyorum bu yuzden cihazı 6.72 sürüme yüksetmeye yardım edecek arkadaş arıyorum saygılar sevgiler,
Mesajınız otomatik olarak birleştirildi:

15.01.2021 Güncel

6.72 bayağı stabil oldu şuan. Leeful 2.1.3 Hen ile bir haftadır hiç kapanmadan 20 kere aralıksız girdim.
Başlardaki sorunlar yok v5.05 gibi kullanıyorum şu an.

Değerli ziyaretçimiz lütfen, içeriği görüntüleyebilmek için Giriş yap veya Kayıt ol anlayışınız için teşekkürler.

Load Exploit + Hen Together
5.05 - 6.72 hen geçişde sorun olursa cihaz kendini son sürüme yükseltirse bilgisayar gibi ilk bilgilere geri döüş yapılabiliyor mu,kurtarma gibi bir seçenk yada format gibi silip başdan yükleme paketi var mı ? çok kaba sordum bu işlrden pek anlamıyorum
 
Son düzenleme:
Üst